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ศนูย์ศกึษาการพฒันาห้วยทรายอนัเน่ืองมาจากพระราชด าริ  เพ่ือเป็นแบบอย่างในการพฒันาพืน้ท่ี
เสื่อมโทรมในภาคตะวนัตก   อย่างไรก็ตาม ปัญหาในด้านการขาดแคลนน า้ใช้ในการอปุโภคบริโภค
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ชะอ า  จงัหวดัเพชรบรีุ  วตัถปุระสงค์ของการศกึษาในครัง้นีคื้อ เพ่ือส ารวจและศกึษาลกัษณะทางอทุก
ธรณีวิทยาของชัน้น า้บาดาล  ตลอดจนสร้างแบบจ าลองเชิงมโนทศัน์ในพืน้ท่ีศกึษา  จากการศกึษา
พบว่า มีชัน้น า้ที่มีความสามารถในการให้น า้บาดาลจ านวน 3 ชัน้ ได้แก่ ชัน้น า้ที่ราบลุม่น า้หลากและ
ตะกอนเศษหนิเชิงเขา (Qfd), ชัน้น า้หนิตะกอนกึ่งแปรอายุเพอร์เมียน-คาร์บอนิฟอรัส ( PCms)และชัน้
น า้หนิแกรนิต ( Gr)  ชัน้น า้ที่ราบลุม่น า้หลากและตะกอนเศษหนิเชิงเขา และชัน้น า้หนิตะกอนกึ่งแปร
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ตะกอนกึ่งอายแุปรเพอร์เมียน -คาร์บอนิเฟอรัสและชัน้น า้หนิแกรนิต จากการวิเคราะห์ค่าสมัประสทิธ์ิ
การจ่ายน า้ ( Transmissivity)  ชัน้น า้ตะกอนท่ียงัไม่แข็งตวั  (มีค่า 61.300-91.400 เมตร 2 /วนั) มี
ศกัยภาพในการให้น า้บาดาลสงูกว่า ชัน้น า้หนิตะกอนกึ่งแปร อายุเพอร์เมียน -คาร์บอนิ เฟอรัส (มีค่า 
1.840-9.520 เมตร 2 /วนั) และชัน้น า้หนิแกรนิต  (มีค่า 0.218-10.000 เมตร 2 /วนั)  น า้บาดาลที่พบ
จดัเป็นน า้บาดาลประเภทแคลเซียม-ไบคาร์บอเนต (Ca-HCO 3 ) โซเดียม-ไบคาร์บอเนต (Na-HCO 3 ) 
แคลเซียม-โซเดียม-ไบคาร์บอเนต (Ca-Na-HCO 3 ) และแคลเซียม -โซเดียม-ไบคาร์บอเนต-คลอไรด์ 
(Ca-Na-HCO 3 -Cl) น า้บาดาลดงักลา่วมีความกระด้างท่ีไม่เกินมาตรฐานส าหรับการบริโภค แต่ควร
ท าการต้มเพ่ือปรับปรุงคณุภาพ  
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ROYAL DEVELOPMENT STUDY CENTER AND ADJACENT AREAS, 

AMPHOE CHA-AM, CHANGWAT PHETCHABURI 

MISS WIEWWIWUN  ROJBORWORNWITTAYA 
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ABSTRACT 
His Majesty King Bhumibol Adulyadej initated to establish Huay Sai Royal 

Development Study Center as a demonstrated area of deteriorated western area. 
However, the area still faces lack of water in drought season.  

The study area is located in Tambon Sam Phraya, Tambon Huay Sai Nua and 
Tambon Rai Mai Phattana, Amphoe Cha-am, Changwat Phetchaburi. The aims of this 
study were to explain the hydrogeologic characteristics of aquifers and to create the 
conceptual model of groundwater and hydrogeologic systems. The results showed that 
there are three types of aquifer in the study area: floodplain deposits aquifer (Qfd), 
Permo-Carboniferus metasedimentary aquifer (PCms) and granitic aquifer (Gr). Main 
groundwater direction of both of aquifers (Qfd and PCms) flow from south-western to 
north-eastern area. Some areas are found cones of depression due to intensive 
pumping for agricultural purposes. As a result, the mountainous area in western and 
eastern areas are the recharge zone and central floodplain is discharge zone. From 
pumping test analysis, Neuman Method is consistent with Qfd aquifer and Theis Method 
is consistent with PCms and Gr aquifers. According to transmissitvity, yield potential in 
Qfd aquifer (ranged from 61.300-91.400 m 2 /d) is better than both of PCms (ranged from 
1.840-9.520 m 2 /d) and Gr aquifers (ranged from 0.218-10.000 m 2 /d). Furthermore, 
water types in study area are calcium-bicarbonate (Ca-HCO 3 ), sodium-bicarbonate 
(Na-HCO 3 ), calcium-sodium-bicarbonate (Ca-Na-HCO 3 ) and calcium-sodium-
bicarbonate-chloride (Ca-Na-HCO 3 -Cl) due to the ion dissolution in Qfd, PCms and Gr 
Aquifers. The hardness of water is not over than consumption standard, but the water 
should be treated by boiling. 
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CHAPTER I 

INTRODUCTION 

1.1 Introduction 

Huay Sai was an abundant and plentiful area. There were the forest, river source 

and water resource for people. Later, the area was intruded and forest was damaged 

and contaminated by intensively applying agro-chemical substances. The area rapidly 

deteriorated within a few years. These have caused effects on ecosystem, for examples 

deteriorated soil, adversely affect on plant growth, lack of rain as a shadow rain area. 

His Majesty King Bhumibol Adulyadej came in this area to visit people in April 26, 1983. 

The King had known the trouble in this area and said that “If the area is left, it may finally 

become a desert. Hence, the King initiated to establish Huay Sai Royal Development 

Study Center as a regulation of western deteriorated area.    

Huay Sai Royal Development Study Center was located in Tambon Sam Phraya, 

Amphoe Cha-am, Changwat Phetchaburi. The operated area is located in Tambon Sam 

Phraya, Tambon Huay Sai Nua and Tambon Rai Mai Phattana, Amphoe Cha-am, 

Changwat Phetchaburi. The project aims at three objectives as following: 1) natural 

resources restoring, 2) water resources development and 3) people’s life quality 

development.       

Although Huay Sai Royal Development Study Center was established to solve 

the problems, the area still faces with lacking of water, especially in a drought season. 

Hence, groundwater is an essential and optional source for both of consumption and 

agricultural purpose. In some areas, groundwater is used instead of surface water. 

Some areas use groundwater with surface water. However, groundwater supply is less 

than water demand in such area. This problem should be clarified by explaining 

geologic and hydrogeologic characteristics accounting for hydraulic properties of 
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aquifers, hydraulic conductivity, transmissivity of aquifers of groundwater basin 

underneath this area. In addition, groundwater levels of each aquifer have been 

measured to describe groundwater flows, which will be used for interpretation 

groundwater potential. As mentioned, the studying of such characteristics is very 

significant used as a guideline for alleviation and water resource management. 

This project focuses on studying hydrogeologic characteristics of aquifers in 

Huay Sai Royal Development Study Center and adjacent areas, Amphoe Cha-am, 

Changwat Phetchaburi by using geologic, topographic, hydrogeologic data to explain 

the concept model, of hydrogeologic systems. The results will be applied further for 

developing appropriate guidelines for sustainable resource management. 

1.2 Objectives 

1. To explain the hydrogeologic characteristics of aquifers in Huay Sai Royal 

Development Study Center and adjacent areas, Amphoe Cha-am, Changwat 

Phetchaburi.   

2. To construct the conceptual model of groundwater and hydrogeologic 

systems in Huay Sai Royal Development Study Center and adjacent areas, 

Amphoe Cha-am, Changwat Phetchaburi.   

1.3 Scope of Work 

1. Geologic data and groundwater level, which derived from the measurement, 

were used to develop the hydrogeologic conceptual model. 

2. Pumping test data, collected by Department of Groundwater Resources 

(DGR), was used to evaluate aquifers’ properties in Huay Sai Royal 

Development Study Center and adjacent areas, Amphoe Cha-am, Changwat 

Phetchaburi.   
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N

1.4 Study Area 

Huay Sai Royal Development Study Center and adjacent areas cover Tambon 

Sam Phraya, Tambon Huay Sai Nua and Tambon Rai Mai Phattana, Amphoe Cha-am, 

Changwat Phetchaburi, or approximately 205 square kilometers. The area is located in 

topographic map scale 1:50,000, series L7018, map sheet 4934 I, 4934 II and 4934III.    

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 1.1 Study area map 

 

1.5 Expected Outputs 

1. Hydrogeologic characteristics of aquifers in Huay Sai Royal Development 

Study Center and adjacent areas, Amphoe Cha-am, Changwat Phetchaburi.   

2. The conceptual model of aquifers in Huay Sai Royal Development Study 

Center and adjacent areas, Amphoe Cha-am, Changwat Phetchaburi.   

Sam Phraya 

Huay Sai Nua 

Rai Mai Phattana 

Derived from THAILAND 1:50,000  WGS 84 

SERIES L 7018  SHEET 4934 I, 4934 II, 4934 III 



CHAPTER II 

LITERATURE AND THEORY 

2.1 Literature Review 

Department of Groundwater Resources and GMT Corporation Limited (2001) 

studied and published a user manual of groundwater map of Phetchaburi province on 

1:100,000 scale. According to this study, three types of aquifers were found as follow: 

unconsolidated, semi-consolidated and consolidated aquifers, in Phetchaburi Province.  

I. Unconsolidated Aquifers can be divided into two hydrogeologic units.  

- Beach Sand Aquifer of Quaternary Age (Qbs) which has a depth of 5-8 meters 

from surface and mostly found in the coast of Amphoe Cha-am.  

- Floodplain Deposits and Colluvial Deposited Aquifer of Quaternary Age (Qfd) 

which has a depth of 24-50 meters from surface and mostly found in the east of 

Phetchaburi.  

II. Semiconsolidated Aquifers consist of Tertiary Rocks which has a depth of 18-

24 meters from surface and slightly distribute in the southern Phetchaburi.  

III. Consolidated Aquifers can be divided into three hydrogeological units. 

- Permian Limestone Aquifer (Pc) which has a depth of 18-24 meters from 

surface and mostly found in the south-east of Amphoe Kaeng Krachan. 

- Permian-Carboniferous Metasedimentary Aquifer (PCms) which has a depth of 

20-35 meters from surface and mostly found in Phetchaburi. 

- Granitic Aquifer (Gr) which has a depth of 25-30 meters from surface and 

mostly found in the western and eastern mountain. 
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Figure 2.1 Groundwater Map of Phetchaburi Province (DGR and GMT Co.Ltd., 2001) 

 

 Jiamjarasrangsi (2010) studied hydrogelogic and hydrogeochemical 

characteristics of aquifers in Amphoe Phankratai, Changwat Kampangphet by using 

borehole logging, geophysics data, pumping test data and hydrogeochemical 

properties of groundwater. All of data were analyzed and proceeded to construct 

conceptual model in the area. From interpretation, the model showed that aquifer 

classification can be divided into three main aquifer units as below: 

I. Younger Terrace Deposits Aquifer (Qyt) 

II. Old Terrace Deposits Aquifer (Qot) 

III. Silurian-Devonion Metamorphic Aquifer (SDmm)    

From the aquifers classification, two hydrogeologic cross-sections were created 
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Figure 2.2 Hydrogeologic cross-sections along Amphoe Phankratai (Jiamjarasrangsi, 
2010) 

 

 

 

 

 

 

 

 

 

 

 

Figure 2.3 Hydrogeologic cross-sections along the western-eastern line 

(Jiamjarasrangsi, 2010) 
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 Moreover, pumping test analysis was carried out. The groundwater level of 

pumping wells and observation wells were used, associated with pumping rates, time 

and recovery level. The analysis proceeded with Aquifer Test Program (Version 2.5). 

There are various methods to analyze pumping data, such as Theis, Cooper-Jacob, 

Hantush method and Theis Jacob Recovery method. After processing, the program 

provided Transmissivity (T), Hydraulic conductivity (K) and coefficient of storage (S). 

The results were applied to appropriately develop groundwater management plan. 

 

 

 

 

 

 

 

 

 

 

 

Figure 2.4 Theis analysis Method of Confined aquifer by using Aquifer Test 
Program, Version 2.5 (Jiamjarasrangsi, 2010) 
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Jarurat (2008) studied about groundwater in Chiang Mai Basin by processing 

resistivity survey, rock cutting, bore hole logging and pumping test analysis, associated 

with geology and background data of Chiang Mai Basin. There are thirteen resistivity 

lines, thirty-six drilling data and twenty-eight pumping stations for analysis. From 

interpretation, aquifers in the area can be divided into three units as follow: Chao Phraya 

Aquifer (Qcp), Chiang Rai Aquifer (Qcr) and Chiang Mai Aquifer (Qcm). These lithologic 

data is the key of creating hydrogeologic cross-sections, especially borehole logging. 

The cross-sections were created along Chiang Mai Basin for twelve lines (as showed 

below). After the evaluation of the pumping test data, the guideline was developed for 

planning sufficiently and sustainable consumption in the future. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 2.5 Hydrogeologic cross-sections along Chiang Mai Basin (Jarurat, 2008) 
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Figure 2.6 Hydrogeologic cross-sections along A-A’ Line (Jarurat, 2008) 

 

Hsieh (2004) studied aquifers classification at Shui-Lin in Taiwan by using bore 

hole logging and analysis with Fuzzy Lithology System. The system based on 

mathematics information and mathematic functions. The system also used with general 

information of the area, geology and geophysics data to provide rocks classification.  

The results showed that this method can provide better aquifers classification than the 

others and the accuracy is higher than 95%. If the system is used with borehole logging, 

the results will be very well.    

Krasny and Sharp (2007) studied hydrogeologic characteristics of large-scale 

fracture, specific characteristic fracture. Also, evaluating hydraulic properties of the 

fracture from analysis parameters, transmissivity, hydraulic conductivity and 

permeability. The results showed that the fracture in rocks is a major of groundwater 

source, yield large quantity of groundwater, also based on climate and geomorphology 

factors in the area. 
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 Khan (2008) evaluated increased use of groundwater consumption at Indus 

Basin in Pakistan, for developing and studying guideline for sufficiently and sustainable 

water consumption. Studied and created groundwater flow direction model of aquifers, 

found that aquifer in the area are unconfined aquifer. Furthermore, applied the model to 

explain the relationship between groundwater and surface water, Rechna Doab River. 

The results also showed the balance of water cycle and were used to develop guideline 

for conjunctive uses between, groundwater and surface water.    

 Lachaal (2011) studied hydrogeologic characteristics of complex aquifers at  

Zeramdine and Mahdia–Jebeniana blocks in the eastern Tunisia. The area related to the 

geotectonics processes, which effected to the complexity in the area. The studying used 

geophysics data, seismic data and borehole logging, and created geometric model. 

The model identified groundwater flow direction of aquifers and Piezometric Surface. All 

results can also used to apply with the development of people’s quality life.   

2.2 Theory 

 Pumping test 

 Pumping test is a way to study hydraulic properties of aquifer. In general, 

pumping test provides hydrogeologic characteristics as follow: 

 Hydraulic properties of aquifer as Hydraulic Conductivity (K), Transmissivity (T) 

and Storativity (S). These mentioned properties are significant for water 

consumption’s planning and management in the future. 

 Efficiency of pumping well, in term of Yield-drawdown characteristics, for 

choosing the most appropriate pump. 

 Effect from groundwater pumping to groundwater system in the area. 
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There are several methods to analyze pumping test. In general, the important  

methods are Neuman Method, Theis Method, Cooper&Jacob Method. 

1. Neuman Method 

 TuuW
T

Q
hh BA ,0 ,

4
                   (2.1) 

   hh0  Drawdown ( mL;  or ft ) 

Q  Constant pumping rate ( dmTL 33 ; or dft 3 ) 

T  Aquifer transmissivity ( dmTL 22 ; or dft 2 ) 

r  Radial distance from the pumping well ( mL;  or ft ) 

S  Aquifer storativity (Dimensionless) 

yS Aquifer specific yield (Dimensionless) 

t  Time since pumping began ( dT ; ) 

2. Theis Method  

- Create a graph between drawdown  hh 0  and time  t . Compare the 

graph with Type curve graph (graph between  uW  and u1 ). Choose 

match point of the graphs (always choose at  uW  and u1 1).  

- Calculate the result in a formula below. 


 uW

hh

Q
T




04
                      (2.2) 

T  Aquifer transmissivity ( dmTL 22 ; or dft 2 ) 

S  Aquifer storativity (Dimensionless) 

Q  Constant pumping rate ( dmTL 33 ; or dft 3 ) 

   hh0  Drawdown ( mL;  or ft ) 

  uW  Well function of u (Dimensionless) 

t  Time since pumping began ( dT ; ) 

r  Radial distance from the pumping well ( mL;  or ft ) 
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u  Dimensionless constant 

3. Cooper&Jacob Method 

- Create a graph between drawdown  hh 0  and time (t). Choose drawdown 

with Log cycle of time (always choose time at 10 and 100).  

- Calculate the difference of drawdown (  hh  0 ). Then, calculate the result 

in a formula below. 

 hh

Q
T




04

30.2


                      (2.3) 

T  Aquifer transmissivity ( dmTL 22 ; or dft 2 ) 

Q  Pumping rate ( dmTL 33 ; or dft 3 ) 

  hh0  Drawdown per log cycle of time ( mL;  or ft ) 

S  Storativity (Dimensionless) 

r  Radial distance to the well ( mL;  or ft ) 

0t  Time, where the straight line intersect the zero drawdown 

axis  ( ;T days) 

4. Hantush Method 

 BruW
T

Q
hh /,

4
0


                      (2.4)                  

Q  Pumping rate ( dmTL 33 ; or dft 3 ) 

   hh0  Drawdown ( mL;  or ft ) 

T  Aquifer transmissivity ( dmTL 22 ; or dft 2 ) 

 BruW /, leaky artesian well function   

r  Radial distance from the pumping well ( mL;  or ft ) 

S  Aquifer storativity (Dimensionless) 

t  Time since pumping began ( dT ; ) 
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 Piper Diagram 

Piper Diagram is a diagram which is used for hydrogeochemical characteristics 

analysis. The parameters are Sodium ion (Na  ), Magnesium ion (Mg 2 ), Potassium ion 

(K  ), Chloride ion (Cl  ), Sulfate ion (SO 2

4 ), Nitrate ion (NO 

3 ), Bicarbonate (HCO 

3 ) 

and Carbonate (CO 2

3 ). These parameters are separated into two groups, cations and 

anions, and are calculated in percent of milliequivalent per litre. Then, the value will be 

plotted in the diagram. In the diagram, there are 9 zones of water based on the study of 

Galloway and Kaiser (1980). The diagram provides type of water as below. 

 

 

 

 

 

 

 

 
Figure 2.7 Piper Diagram, based on the study of Galloway and Kaiser (1980) 

Legends 

1 = Calcium Chloride (CaCl) 

2 = Calcium Bicarbonate Chloride (CaHCO 3 Cl) 

3 = Calcium-Sodium Chloride (CaNaCl) 

4 = Calcium Bicarbonate (CaHCO 3 ) 

1 

2 3 

4 5 6 

7 8 
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5 = Calcium-Sodium Bicarbonate Chloride (CaNaHCO 3 Cl) 

6 = Sodium Chloride (NaCl) 

7= Calcium-Sodium Bicarbonate (CaNaHCO 3 ) 

8 = Sodium Bicarbonate Chloride (NaHCO 3 Cl) 

9 = Sodium Bicarbonate (NaHCO 3 ) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



CHAPTER III 

METHODOLOGY 

3.1 Methodology 

1.  Review and study previous study and related data 

1.1 Review fundamental information about Huay Sai Royal Development Study 

Center and adjacent areas, Amphoe Cha-am, Changwat Phetchaburi.   

1.2 Study of literature about principle and methodology of the hydrogeologic 

characteristics of aquifers’ analysis.  

2.  Review and study geology of the area 

2.1 Collect geologic data from lithologic well logs. 

2.2 Collect geology of the area from geological map.  

2.3 Collect additional data from the other sources, topographic map, land uses 

map and manual of groundwater map in Changwat Phetchaburi. 

3. Fieldwork for data collecting 

3.1 Measure groundwater level by using groundwater level measurement. 

3.2 Locate the position of groundwater wells by using GPS (Global Positioning 

System). 

4. Analysis and process data 

4.1 Analysis and process data from fieldwork, associated with geologic 

characteristics of study area. 

4.2 Construct the conceptual model. 

5. Evaluating hydraulic properties of aquifers from pumping test data.  

6. Evaluating hydrogeochemical properties of water by plotting piper diagram.  

7. Discussion and conclusion 

8. Report writing and presentation 



Discussion and conclusion 

 

Analysis and process hydrogeologic charateristics 

Evaluating hydraulic 

properties of aquifers 

from pumping test data 
Analysis and process 

data for constructing 

conceptual model 
 

Fieldwork for data 

collecting  
 

Review and study geology of the area 

Review and study previous study and related data 

Report writing and presentation 

Evaluating 

hydrogeochemical 

properties of water 

by plotting piper 

diagram 
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Methodology 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

Figure 3.1 Methodology 
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3.2 Data Acquisition  

Data were derived from related literature, geological map, topographic map and 

land uses map. The lithologic well logs, pumping test data and hydrogeochemical of 

water sample were derived from Department of Groundwater Resources. Besides, 

groundwater level data was collected from fieldwork as shown below. 

 Data from Department of Groundwater Resources 

1. Lithologic well logs which based on cutting analysis  

- There are 120 wells in the study area. 

2. Pumping test data which is long-term pumping test, 72 hours. 

- There are 12 wells in the study area. 

3. Hydrogeochemical of water contained total dissolved solids (TDS), Sodium ion 

(Na  ), Magnesium ion (Mg 2 ), Potassium ion (K  ), Chloride ion (Cl  ), Sulfate 

ion (SO 2

4 ), Nitrate ion (NO 

3 ), Bicarbonate (HCO 

3 ) and Carbonate (CO 2

3 ). 

- There are 29 wells in the study area. 

 Data from fieldwork 

Groundwater level data from fieldwork  

- Data collected on August 8, 2011 from Tambon Sam Phraya, Tambon Huay Sai 

Nua and Tambon Rai Mai Phattana  Area, there are 20 wells.  

- Data collected on August 9, 2011 from Tambon Huay Sai Nua and Tambon Rai 

Mai Phattana Area, there are19 wells.  

- Data collected on August 10, 2011 from Tambon Rai Mai Phattana Area, there 

are 35 wells.  

- Data collected on August 11, 2011 from Tambon Sam Phraya Area, there are 

12 wells.  
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Figure 3.2 Lithilogic well logs map 
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3.3 Analysis 

1. Classify aquifers in the study area by using lithologic well logs, associate with 

geological map, topographic map and geology of the area and then create 

hydrogeologic cross-section in several lines. From the cross-sections, aquifers 

will be divided and the aquifers’ distribution will be identified  

2. Analyze groundwater level from fieldwork, separate different aquifers and check 

the accuracy between the cross-sections and the groundwater level. Stimulate 

groundwater level contour by using Surfer 8 Program.  

3. Analyze the cross-sections and groundwater level contour. Then, determine 

groundwater direction in each aquifer. Furthermore, recharge and discharge 

zones were identified. Constructing conceptual model by using:  

1.  Microsoft Office Visio 2007 Program for two dimensions display.  

2.  RockWorks 15 Program for three dimensions display.  

4. Evaluate hydraulic properties of each aquifer. The parameters are transmissivity 

(T) and hydraulic conductivity (K), by using pumping test data associate with 

Aquifer Test Program (Version 2.5).   

5. Evaluate hydrogeochemical of water, based on Sodium ion (Na  ), Magnesium 

ion (Mg 2 ), Potassium ion (K  ), Chloride ion (Cl  ), Sulfate ion (SO 2

4 ), Nitrate 

ion (NO 

3 ), Bicarbonate (HCO 

3 ) and Carbonate (CO 2

3 ). Then, create piper 

diagram by using AquaChem 2011.1 Program. Compare the diagrams with 

Galloway and Kaiser (1980) diagram to identify water type. 
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CHAPTER IV 

RESULTS AND INTERPRETATION 

From review of related literature and collect geological map, topographic map, 

land uses map, lithologic well logs, pumping test data and hydrogeochemical of 

groundwater samples, the hydrogeologic characteristics of aquifers were interpreted as 

below:  

1. Results and interpretation from lithologic well logs, geological map, topographic  

map and geology of the area.  Hydrogeologic cross-sections were created based on 

stratigraphic correlation principle. There are four lines:  A-A’, B-B’, C-C’ and D-D’. The 

cross-sections are showed below 

 

 

 

 

 

 

 

 

 

 

 

Figure 4.1 Hydrogeologic cross-sections, four lines 

Rai Mai Phattana 

Sam Phraya 

Huay Sai Nua 

Derived from THAILAND 1:50,000  WGS 84 

SERIES L 7018  SHEET 4934 I, 4934 II, 4934 III 
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According to results of cross-sections, there are three types of aquifer in the 

study area, which conforms with the study of Department of Groundwater Resources 

and GMT Corporation Limited (2001), as follow:  

1.1  Floodplain deposits aquifer (Qfd) 

1.2  Permo-Carboniferous metasedimentary aquifer (PCms) 

1.3  Granitic aquifer (Gr) 

The floodplain deposits aquifer is Quaternary-age deposit. The Permo-

Carboniferous metasedimentary aquifer is found in the western area and the granitic 

aquifer of various periods, which is younger than Permian-Carboniferous age, is mainly 

found in the eastern area. 

2. The groundwater level from the fieldwork was showed as the table below. 

Table 4.1 Number of groundwater wells observed during August 8-11, 2011 

Date Number of groundwater wells 

August 8, 2011 20  
August 9, 2011 19 
August 10, 2011 35 
August 11, 2011 11 

Total 85 
 

 The groundwater level which derived from fieldwork were analyzed and 

calculated, compared with mean sea level (MSL). Then, groundwater level contour 

proceed and displayed by using Surfer 8 Program.  

The data was separated into two groups. 

2.1 Groundwater level in the floodplain deposits aquifer 

2.2   Groundwater level in the metasedimentary aquifer  
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** Remark: Groundwater flow in the granitic aquifer was not analyzed because there was 

not enough data. 

 The groundwater level contour showed that both of the two aquifers flow from 

south-western area to north-eastern area. However, some areas showed cones of 

depression characteristic due to intensive pumping.   
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Figure 4.6 Water level well map from fieldwork 
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Figure 4.7 Water level well map from fieldwork 
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Figure 4.8 Contour of groundwater level in the floodplain deposits aquifer (Qfd) 
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Figure 4.9 Water level well map from fieldwork 
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Figure 4.10 Water level well map from fieldwork  

 
   Figure 4.11 Contour of groundwater level in the metasedimentary aquifer (PCms) 

 

Groundwater level (m) 
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 From the hydrogeologic cross-sections and groundwater level contour, 

conceptual models were constructed as: 

 Two dimensions display by using Microsoft Office Visio 2007 Program.  

 Three dimensions display by using RockWorks 15 Program. 

The floodplain deposits aquifer is on the top and distribute in Tambon Huay Sai 

Nua, Tambon Rai Mai Phattana and Tambon Sam Phraya. The average thickness of the 

aquifer is 30-40 meters. 

The metasedimentary aquifer is under the floodplain deposits aquifer and 

distribute in Tambon Huay Sai Nua, Tambon Rai Mai Phattana and of Tambon Sam 

Phraya. The average thickness of the aquifer is more than 100 meters. 

For the granitic aquifer, intrude through the floodplain deposits aquifer and the 

metasedimentary aquifer. The intrusion was in the eastern area, which is Tambon Sam 

Phraya and the average thickness is more than 80 meters. 

Generally, groundwater direction of both of the floodplain deposits aquifer and 

the metasedimentary aquifer in the area flow from south-west to north-east. If analyze 

with topographic characteristics, groundwater flow from higher place (mountain) to 

lower place or act as floodplain or basin. Hence, the mountainous areas are recharge 

zone and floodplain is discharge zone.  
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A)        B) 

 

Figure 4.13 Three dimensions conceptual model of hydrogeological setting 
A) South-east direction    B)  North-east direction  

Qfd 

PCms 

Gr 
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3. From the pumping test data, Aquifer Test Program (Version 2.5) was used as a 

tool to analyze the data. There were 12 wells that operated the pumping test, all of them 

are pumping wells. In pumping well cases, credible values from calculating are 

Transmissivity (T) and Hydraulic Conductivity (K). Storativity (S) value is incredible and 

not used.  

The methods, which were used for analysis, were showed below. Each methods 

were consistent with different type of aquifers. 

 Neuman Method - Unconfined Aquifer 

 Theis Method - Confined Aquifer 

 Cooper&Jacob Method - Confined Aquifer 

 Hantush Method - Leaky Confined Aquifer  

The confined aquifers in the study area were analyzed in threes methods, Theis 

Method, Cooper&Jacob Method and Hantush Method. The result showed that the 

valued from Theis Method were similar to Cooper&Jacob Methods. For Hantush Method, 

the data weren’t fit with the graph, mean that there is no leaky aquifer in the area or very 

small amount of leak.     
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Figure 4.14 Pumping test well map 
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3.1 Well 1 (5408D023) 

 

 

 

 

 

 

 

 

Figure 4.15 Neuman Method graph of Well 1 (5408D023)  

 

 

3.2 Well 2 (5408C018)  

 

 

 

 

 

 

 

 

 

Figure 4.16 Neuman Method graph of Well 2 (5408C018)  
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3.3 Well 3 (5408C019) 

 

 

 

 

 

 

 

 

 

Figure 4.17 Theis Method graph of Well 3 (5408C019)  

 

 

 

 

 

 

 

 

 

 

Figure 4.18 Cooper&Jacob Method graph of Well 3 (5408C019)  
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Figure 4.19 Hantush Method graph of Well 6 (5403H040)  

 

3.4 Well 4 (5408D026) 

 

 

 

 

 

 

 

 

 

 

Figure 4.20 Theis Method graph of Well 4 (5408D026)  
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Figure 4.21 Cooper&Jacob Method graph of Well 4 (5408D026)  

 

 

 

 

 

 

 

 

 

 

Figure 4.22 Hantush Method graph of Well 4 (5408D026)  
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3.5 Well 5 (5403H039) 

 

 

 

 

 

 

 

 

 

Figure 4.23 Theis Method graph of Well 5 (5403H039)  

 

 

 

 

 

 

 

 

 

 

Figure 4.24 Cooper&Jacob Method graph of Well 5 (5403H039)  
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Figure 4.25 Hantush Method graph of Well 5 (5403H039)  

 

 

3.6 Well 6 (5403H040) 

 

 

 

 

 

 

 

 

 

Figure 4.26 Neuman Method graph of Well 6 (5403H040)  
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3.7 Well 8 (5403H040) 

  

Figure 4.27 Theis Method graph of Well 8 (5403H040)  

 

 

 

 

 

 

 

 

 

 

Figure 4.28 Cooper&Jacob Method graph of Well 8 (5403H040)  
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Figure 4.29 Hantush Method graph of Well 8 (5403H040)  

 

3.8 Well 9 (5403H042) 

 

 

 

 

 

 

 

 

 

 

Figure 4.30 Theis Method graph of Well 9 (5403H042)  
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Figure 4.31 Cooper&Jacob Method graph of Well 9 (5403H042)  

 

 

 

 

 

 

 

 

 

 

 

Figure 4.32 Hantush Method graph of Well 9 (5403H042)  
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3.9 Well 10 (5408C021) 

 

 

 

 

 

 

 

 

 

Figure 4.33 Theis Method graph of Well 10 (5408C021)  

 

 

 

 

 

 

 

 

 

 

Figure 4.34 Cooper&Jacob Method graph of Well 10 (5408C021)  
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Figure 4.35 Hantush Method graph of Well 10 (5408C021)  

 

3.10 Well 11 (5408C021) 

 

 

 

 

 

 

 

 

 

 

Figure 4.36 Neuman Method graph of Well 11 (5408C021)  
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3.11 Well 12 (5403H043) 

 

 

 

 

 

 

 

 

 

Figure 4.37 Theis Method graph of Well 12 (5403H043)  

 

 

 

 

 

Figure 4.38 Cooper&Jacob Method graph of Well 12 (5403H043)  
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Figure 4.39 Hantush Method graph of Well 12 (5403H043)  

** Remark: Well 7 (5408C020) was not analyzed because screens opened in two 

aquifers.   

Neuman Method quit explained pumping data of floodplain deposits aquifer in 

study area were analyzed. The data were quite fit with the graph. Transmissivity and 

Hydraulic Conductivity values were showed in the Table 4.2. 

Table 4.2 Conclusion of Transmissivity and Hydraulic Conductivity values in the 
floodplain deposits aquifer 

Well No. Aquifer Type 

Neuman Method 

Transmissivity 
(m 2 /d) 

Hydraulic Conductivity 
(m 2 /d) 

Well 1 Qfd 91.400 6.090 
Well 2 Qfd 89.800 6.910 
Well 6 Qfd 61.300 7.670 
Well 11 Qfd 71.700 3.110 
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The confined aquifers in the study area, the metasedimentary aquifer and the 

granitic aquifer, were analyzed in threes methods as follow: Theis Method, 

Cooper&Jacob Method and Hantush Method. The result showed that the valued from 

Theis Method were similar to Cooper&Jacob Methods. For Hantush Method, the data 

were not fit with the graph, mean that there is no leaky aquifer in the area or very small 

amount of leak. Transmissivity and Hydraulic Conductivity values were showed in the 

table below. 

Table 4.3 of Transmissivity and hydraulic conductivity values of the metasedimentary 
and the granitic aquifers derived from Theis, Cooper&Jacob and Hantush Methods. 

Well 
No. 

Aquifer 
Type 

Theis Method Cooper&Jacob Method Hantush Method 

Transmissivity 

(m 2 /d) 

Hydraulic 
Conductivity 

(m 2 /d) 

Transmissivity 

(m 2 /d) 

Hydraulic 
Conductivity 

(m 2 /d) 

Transmissivity 

(m 2 /d) 

Hydraulic 
Conductivity 

(m 2 /d) 

Well 3 PCms 9.520 0.099 8.630 0.089 9.520 0.099 
Well 5 PCms 3.110 0.082 4.540 0.119 2.770 0.073 
Well 8 PCms 1.840 0.023 2.570 0.032 1.460 0.018 
Well 4 Gr 10.000 0.113 10.000 0.113 10.000 0.113 
Well 9 Gr 0.218 0.002 0.225 0.002 0.194 0.002 

Well 10 Gr 1.660 0.022 1.070 0.014 1.860 0.025 
Well 12 Gr 0.382 0.003 0.457 0.004 0.340 0.003 
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4. Hydrogeochemical characteristics of water were analyzed and plotted Piper 

Diagram by using AquaChem 2011.1. The parameters were Sodium ion (Na  ), 

Magnesium ion (Mg 2 ), Potassium ion (K  ), Chloride ion (Cl  ), Sulfate ion (SO 2

4 ), 

Nitrate ion (NO 

3 ), Bicarbonate (HCO 

3 ) and Carbonate (CO 2

3 ).  

The data were separated into three groups, based on aquifer types 

4.1  Groundwater in the floodplain deposits aquifer (Qfd) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 4.40 Piper Diagram of the floodplain deposits aquifer (Qfd) 
 

 Groundwater types of the floodplain deposits aquifer are in 4, 7 and 9 Zone, 

which are Calcium-Bicarbonate (Ca-HCO 3 ), Calcium-Sodium-Bicarbonate (Ca-Na-

HCO 3 ) and Sodium-Bicarbonate (Na-HCO 3 ), respectively. 
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4.2  Groundwater in the metasedimentary aquifer (PCms) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 4.41 Piper Diagram of the metasedimentary aquifer (PCms) 

 

Groundwater types of the metasedimentary aquifer are in 4, 7 and 9 Zone, which 

are  calcium-Bicarbonate (Ca-HCO 3 ), Calcium-Sodium-Bicarbonate (Ca-Na-HCO 3 ) and 

Sodium-Bicarbonate (Na-HCO 3 ), respectively. 
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4.3 Groundwater in the granitic aquifer (Gr) 

 

 

 

 

 

 

 

 

 

 

 

 

 

Figure 4.42 Piper Diagram of the granitic aquifer (Gr) 

 

Groundwater types of the granitic aquifer are in 5, 7 and 9 Zone, which are 

Calcium-Sodium-Bicarbonate-Chloride (Ca-Na-HCO 3 -Cl), Calcium-Sodium-Bicarbonate 

(Ca-Na-HCO 3 ) and Sodium-Bicarbonate (Na-HCO 3 ), respectively. 
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CHAPTER V 

DISCUSSION AND CONCLUSION 

5.1 Discussion and Conclusion 

In Huay Sai Royal Development Study Center and adjacent areas, Amphoe Cha-

am, Changwat Phetchaburi, there are three types of aquifers: 1) Floodplain deposits 

aquifer (Qfd) 2) Metasedimentary aquifer (PCms) 3) Granitic aquifer (Gr). The floodplain 

deposits aquifer and metasedimentary aquifer distributed in Tambon Sam Phraya, 

Tambon Huay Sai Nua and Tambon Rai Mai Phattana. The granitic aquifer was found in 

Tambon Sam Phraya, eastern part of study area. Groundwater in the floodplain deposits 

and the metasedimentary aquifers mainly flow from south-western area to north-eastern 

area. 

As mentioned in Table 4.2 and 4.3, the floodplain deposits aquifer (Qfd) yield the 

highest groundwater potential, which associated to values of Transmissivity (T) and 

Hydraulic Conductivity (K). Moreover, transmissivity of three aquifers are in the following 

order: the floodplain deposits aquifer yields (ranged from 61.300-91.400 m 2 /d) >  the 

metasedimentary quifer (ranged from 1.840-9.520 m 2 /d) > the granitic aquifer (ranged 

from 0.218-10.000 m 2 /d). However, cones of depression were found in some areas as a 

result of intensive pumping for agricultural purposes. 

Most of groundwater types in the study area are Calcium-Bicarbonate (Ca-

HCO 3 ), Sodium-Bicarbonate (Na-HCO 3 ), Calcium-Sodium-Bicarbonate (Ca-Na-HCO 3 ) 

and Calcium-Sodium-Bicarbonate-Chloride (Ca-Na-HCO 3 -Cl) due to the ion dissolution 

in Qfd, PCms and Gr Aquifers. The hardness of water is not over than consumption 

standard (500 mg/L), but the water should be boiled in order to make it safe for drinking. 
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5.2 Recommendation 

1. Request Data from the Department of Groundwater Resources took a very long 

time because of the complicated process and flooding hazard in Bangkok. 

2. Although, there were a lot of lithologic well logs, the data were lack of some 

values and data reliability. The data needed to be classified carefully, associated with 

the others data.  
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APPENDIX A 

Microsoft Office Visio 2007 

 Microsoft Office Visio 2007 is one of program in Microsoft Office 2007. It helps in 

creating diagrams for understanding, documenting, and analyzing information, data, 

systems, and processes. It is used easily because all functions are similar to Microsoft 

Office Word 2007 or Microsoft Office PowerPoint 2007, which are used worldwide. 

 For the senior project, this program is used for creating hydrogeologic cross-

sections in 2 dimensions display. The principle is to copy pattern from draft and 

establish the picture. There are the easy steps as follow. 

1. Draw hydrogeologic cross-section as a draft, then scan it into computer. Graph 

paper is recommended to use in this case. 

2. Open Microsoft Office Visio 2007 and click New to create a new work. 
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3. Click File> Page setup to adjust paper size and positioning of paper, if desire. 

 

 

4. Insert a cross-section draft that is scanned by click Insert> Picture> From file…> 

Choose source of file> Open. 
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5. Adjust scale in graph paper to match with scale in the program, by resizing 

shape or rotating shape at the edge of picture. 

 

 

 

 

 

 

 

6. Copy pattern by using tools bar, copy picture as a draft. 
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7. Create text by click Insert> Text box> Type words. 

 

8. All lines and texts can be colored or size adjusted as same as Microsoft Office 

Word 2007 or Microsoft Office PowerPoint 2007. 

9. After work is done, delete draft paper and save file. Click File> Save as…> 

Choose folder, give file name and file type as desire: drawing, JPEG, PDF or TIF 

are available. 
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RockWork 15 

 RockWork 15 is a program that is used in the petroleum, environmental, 

geotechnical and mining industries for subsurface data visualization for a long time. The 

program can construct various type of display: map, log, cross-section, fence diagram, 

solid model and volumetric.  

For the senior project, this program is used for creating hydrogeologic cross-

sections in 3 dimensions display. There are the several steps as follow. 

1. Open RockWork 15 Program> click Location Topic> Type Name, Eating, 

Northing, Elevation, Total Depth 
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2. Click Stratigraphy Topic> Fill out lithologic data: Depth to Top, Depth to Bottom 

and Formation Type 

 

 

 

 

 

 

 

 

3. Fill out all lithologic data, click               icon to insert a new well 
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4. Double click Stratigraphy Types to change symbol, if desire. 

 

 

 

 

 

 

 

 

5. After fill out all data click Scan All Boreholes 
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6. Click Stratigraphy> Structural Elevations> 3Dimensional> All Surfaces 

 

 

 

 

 

 

 

 

 

7. Stratigraphic Contacts window will appear> click Process 
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8. Processing window will appear, wait for a while.  

 

 

 

 

 

 

 

9. Click                icon to maximize the 3D model  
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10. The model can be rotate 360° by click at the model and move a mouse as 

desire. 
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AquiferTest Version 2.5 

 AuiferTest Version 2.5 is a software for pumping test analysis. There are many 

method for analysis, such as Theis Method, Cooper&Jacob Method, Neuman Method, 

Hantush Method which is proper with different aquifers.  

For the senior project, there are four methods as mentioned above which are 

used for analysis. There are several steps as follow.  

1. Prepare raw data in Microsoft Office Excel. The data should cover time (minute) 

in the first column and water level (m) in the second column. 

2. Open AquiferTest Version 2.5 Program, click File> Preferences…> Fill out 

address of data owner> OK 
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3. Click File> New… to create new work 

 

 

 

 

 

 

 

 

 

4. Click Pumping Test> Title Block…> Fill out well’s detail> OK 
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5. Click Pumping Test> Units…> change unit as below> OK 

 

 

 

 

 

 

 

 

 

6. Click Data> Create…> choose Water level vs. Time> OK 
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7. Well-Options will appear automatically, fill out well detail as below. 

 

 

 

 

 

 

 

 

 

 b (m) =  Well depth-Static water level 

 L (m) =  Aquifer thickness or screen thickness 

 Click OK 

8. Edit Data window will appear, click Close 

9. Open Excel file from step 1, darken both of two column, then copy. 
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10. Open Aquifer Test window again, click Edit> Paste 

 

 

 

 

 

 

 

 

 

11. Click Data> Edit…> check imported data and click OK 
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12. Click               icon to transfer numerical data to be a graph. 

 

 

 

 

 

 

 

 

13. Unit window will appear again, check unit and click OK 

14. Click                icon  to input pumping rate data   
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15. Create new Data will appear, choose Discharge vs. Time> OK> fill out pumping 

rate as below> OK 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

16. Next step is to choose method of analysis. There are several methods which are 

proper with different. In this study, there four methods which were used as 

below. 

16.1 Neuman Method - Unconfined aquifer 

16.2 Theis Method - Confined aquifer 
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16.3 Cooper&Jacob Time-Drawdown Method - Confined auifer 

16.4 Hantush Method - Leaky auifer 

Choose a method by click Method> Select…> choose method> OK 

 

 

 

 

 

 

 

 

17. For Theis Method case, click Method> Time Limits…> Input time (which stop 

pumping)> OK   
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18. Click              icon  to fit graph with Type Curve, fit manually is available by using 

arrow. 

 

 

 

 

 

 

 

 

 

19. Click Method> Settings…> input Aquifer thickness> OK 
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20. Transmissivity (T) and Hydraulic Conductivity are calculated as below. 

 

 

 

 

 

 

 

 

 

21. Click Pumping Test> Units…> change unit as below> OK 
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22. Click File> Save as…> browse folder> give File name> OK 

 

 

 

 

 

 

 

 

 

23. For the other methods, click Method> Select…> choose method as desire 

without importing data. Follow the same steps as mentioned above. 
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AquaChem 2011.1 

 AquaChem 2011.1 is a sotware for water quality data analysis, plotting, and 

groundwater data reporting. It can also create map, depth profile, radial diagram, Box-

Whisker or piper diagram. 

 For the senior project, this program is used for creating piper diagram, which is 

used for evaluate water type compared with the study of Galloway and Kaiser (1980). 

There are the easy steps as follow. 

1. Prepare raw data in Microsoft Office Excel. The data should cover the important 

ions which are used for evaluating. In this case, based on the study of Galloway 

and Kaiser (1980), the ions are Sodium ion (Na  ), Magnesium ion (Mg 2 ), 

Potassium ion (K  ), Chloride ion (Cl  ), Sulfate ion (SO 2

4 ), Nitrate ion (NO 

3 ), 

Bicarbonate (HCO 

3 ) and Carbonate (CO 2

3 ), in milligram per liter unit (mg/l).   

2. Open AquaChem 2011.1 Program, Open database window will appear, click 

Cancel. 
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3. Click File> New, New database window will appear> choose AquaChem (come 

with the demo)> choose Demo_Basic.aqc> click Save.  

 

 

4. Click Database File> browse Demo_Basic> click Template> browse Basic_ 

Template > OK 
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5. Click File> Import> Samples/Stations 

 

 

 

 

 

 

 

 

6. Click               icon> browse Excel file from the first step> Open 
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7. Match imported data with the topic in program> Next> Next 

 

 

 

 

 

 

 

 

8. Import options window will appear> click Yes> Close 
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9. Click Plots> New> Piper 

 

 

 

 

 

 

 

 

10.  Adjust ion position as the picture below (based on the study of Galloway and 

Kaiser, 1980)> click Apply 
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11.  Give piper diagram, change font and size, change legend or symbol from all ion 

below> click Apply 

 

 

 

 

 

 

 

 

 

12. Maximize finished piper diagram> click File> Export> Image> Save 

 

 

 

 

 

 

 

 



APPENDIX B 

 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water Level 

from Ground 

(m) 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water Level 

from Ground 

(m) 

1 จ 1655 Huay Sai Nua 590633 1405475 68±11 5.6 11 5308F011 Sam Phraya 594758 1402417 58±13 23.03 

2 จ 1652 Huay Sai Nua 589943 1404372 79±11 4.63 12 PCR 100 Sam Phraya 594011 1403350 72±16 7.51 

3 จ 1657 Huay Sai Nua 586269 1402432 51±9 9.96 13 MU 347 Sam Phraya 594017 1403342 60±10 7.54 

4 จ 1656 Huay Sai Nua 586118 1403194 58±9 8.54 14 PCR99 Sam Phraya 596922 1400419 70±12 10.97 

5 จ 1664 Rai Mai Pattana 584624 1401971 73±11 5.05 15 จ 1641 Sam Phraya 600552 1405500 30±8 4.67 

6 จ 1661 Rai Mai Pattana 586846 1398182 75±9 3.96 16 จ 1642 Sam Phraya 600168 1404718 23±9 5.23 

7 จ 1660 Rai Mai Pattana 586556 1398173 81±9 3.31 17 A1 Sam Phraya 598624 1403725 51±12 3.1 

8 จ 1658 Rai Mai Pattana 590143 1398875 64±14 13.2 18 A2 Sam Phraya 598879 1404247 46±9 11.13 

9 จ 1662 Rai Mai Pattana 591007 1396286 59±14 10.75 19 A3 Sam Phraya 598566 1403849 43±10 10.01 

10 จ 1663 Rai Mai Pattana 592439 1396157 59±21 8 20 A4 Sam Phraya 598310 1404129 46±15 16.29 

Table 1 Groundwater level data on August 8, 2011 
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No. Well Name Tambon Easting Northing 
Elevation 

(m) 

Water Level 

from 

Ground (m) 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water Level 

from Ground 

(m) 

1 MU82 Huay Sai Nua 585616 1402952 58±9 21 11 PCR105 Sam Phraya 590814 1407185 102±9 11.64 

2 MU394 Huay Sai Nua 586027 1402355 72±12 10.41 12 MU97 Sam Phraya 588902 1403011 60±16 13.02 

3 DCD14830 Huay Sai Nua 586760 1402230 50±8 - 13 MU284 Sam Phraya 589759 1401668 70±8 9.05 

4 MU623 Huay Sai Nua 587363 1402438 77±15 - 14 MU258 Sam Phraya 588133 1402363 66±15 10.57 

5 C437 Rai Mai Pattana 587175 1403432 58±11 6.28 15 MU53 Sam Phraya 591873 1402977 70±14 23 

6 B1 Rai Mai Pattana 587598 1403891 53±12 7.16 16 MU624 Sam Phraya 591863 1402778 51±12 3.43 

7 MU279 Rai Mai Pattana 587819 1404019 44±11 - 17 5308c003 Sam Phraya 584250 1401124 76±10 16.17 

8 MU262 Rai Mai Pattana 590301 1404252 68±9 3.51 18 DCD14792 Sam Phraya 584967 1400664 62±9 5.28 

9 DCD14835 Rai Mai Pattana 590651 1405621 76±11 - 19 MU338 Sam Phraya 584923 1400838 66±13 4.76 

10 MU428 Rai Mai Pattana 589049 1407848 86±17 -        

 

Table 2 Groundwater level data on August 9, 2011 
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No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water 

Level from 

Ground (m) 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water 

Level from 

Ground (m) 

1 MU106 Rai Mai Pattana 591282 1396386 67±9 - 12 MU575 Rai Mai Pattana 589653 1399370 60±14 14.53 

2 MU116 Rai Mai Pattana 591898 1396241 52±10 - 13 MU328 Rai Mai Pattana 588964 1399432 56±9 12.4 

3 C743 Rai Mai Pattana 597160 1396017 59±15 - 14 MU574 Rai Mai Pattana 587737 1399631 61±9 - 

4 DCD14799 Rai Mai Pattana 591922 1396162 67±7 12.4 15 MU314 Rai Mai Pattana 587423 1399705 67±11 - 

5 C1 Rai Mai Pattana 588357 1396280 72±10 5.25 16 MU312 Rai Mai Pattana 583799 1397576 80±9 - 

6 MU326 Rai Mai Pattana 589150 1396244 75±15 - 17 C2 Rai Mai Pattana 583821 1397314 84±12 - 

7 MU54 Rai Mai Pattana 590886 1398934 64±8 10.45 18 MU311 Rai Mai Pattana 584571 1396946 88±8 4.18 

8 MU434 Rai Mai Pattana 590418 1398771 54±11 - 19 MU259 Rai Mai Pattana 585166 1396312 89±8 5.35 

9 C474 Rai Mai Pattana 590068 1399236 75±9 9.03 20 MU117 Rai Mai Pattana 585442 1395985 74±9 3.7 

10 DCD14803 Rai Mai Pattana 590099 1399615 57±8 3.4 21 MU378 Rai Mai Pattana 578717 1399462 76±15 - 

11 MU315 Rai Mai Pattana 590083 1399867 56±9 11.41 22 MU594 Rai Mai Pattana 578553 1398959 150±10 - 

Table 3 Groundwater level data on August 10, 2011 
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No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water 

Level from 

Ground (m) 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water 

Level from 

Ground (m) 

23 DCD14790 Rai Mai Pattana 577641 1399112 157±8 4.06 30 MU113 Rai Mai Pattana 585935 1398982 74±8 2.2 

24 DOH11446 Rai Mai Pattana 576867 1399317 172±9 - 31 BW10454 Rai Mai Pattana 587263 1399985 67±13 - 

25 MU695 Rai Mai Pattana 576708 1399354 183±10 - 32 MU317 Rai Mai Pattana 587669 1401128 61±8 15.12 

26 DCD14794 Rai Mai Pattana 577010 1399613 171±12 - 33 C4 Rai Mai Pattana 587412 1400776 48±8 - 

27 MU121 Rai Mai Pattana 578555 1398390 139±12 8.58 34 DCD14801 Rai Mai Pattana 587224 1400255 76±9 - 

28 MU452 Rai Mai Pattana 578558 1398306 146±15 - 35 MU439 Rai Mai Pattana 586789 1397658 79±20 - 

29 C3 Rai Mai Pattana 584661 1398536 138±13 -        

 

 

 

 

Table 3 Groundwater level data on August 10, 2011 (Cont.) 
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No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water Level 

from 

Ground (m) 

No. 
Well 

Name 
Tambon Easting Northing 

Elevation 

(m) 

Water Level 

from 

Ground (m) 

1 MU442 Sam Phraya 596659 1400598 67±13 - 7 D4 Sam Phraya 597666 1406436 40±10 3.3 

2 D1 Sam Phraya 596495 1400870 60±8 - 8 MU267 Sam Phraya 599828 1406055 24±7 4.4 

3 D2 Sam Phraya 599591 1398803 43±8 - 9 D5 Sam Phraya 594091 1397067 57±12 9.9 

4 จ 1637 Sam Phraya 600469 1401024 27±9 - 10 5208C002 Sam Phraya 594371 1397122 65±10 11.88 

5 D3 Sam Phraya 600010 1400946 33±13 27.14 11 จ 78 Sam Phraya 594390 1397084 74±11 16.38 

6 C373 Sam Phraya 598854 1406335 52±12 3.9 12 D6 Sam Phraya 597072 1405674 73±11 - 

 

 

 

 

 

Table 4 Groundwater level data on August 11, 2011 
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APPENDIX C 

 

 

 

 

 

 

 

 

 

 

 

       

 

 

Figure 1 Measuring and recording groundwater 

level data at Tambon Sam Phraya 

Figure 2 Measuring and recording groundwater 

level data at Tambon Huay Sai Nua 
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Figure 3 Measuring and recording groundwater level data at Tambon Rai Mai 

Phattana 
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